Openkore.com

OpenKore Forums
It is currently 25 Mar 2019, 10:34

All times are UTC - 5 hours [ DST ]



View unanswered posts

   Topics   Author   Replies   Views   Last post 
No new posts Custom | Connecting

in Private Servers

NullString

0

887

23 Jan 2013, 10:42

NullString View the latest post

No new posts Question how to set teleport using specific item

in Feature suggestions

avat2v

0

3066

22 Jan 2013, 07:42

avat2v View the latest post

No new posts B>mimic card Iro-Classic Server Loki

in iRO

batibot

0

1091

22 Jan 2013, 05:03

batibot View the latest post

No new posts I can't get the right version and master_version

in Private Servers

Hugostoso

0

863

19 Jan 2013, 12:08

Hugostoso View the latest post

No new posts Would like to have some advice on my priest bot.

in Discussion

winner55

0

1162

16 Jan 2013, 15:49

winner55 View the latest post

No new posts I keep getting this on my bot. Target Lost and Stuck

in Private Servers

blink028

0

1033

16 Jan 2013, 00:23

blink028 View the latest post

No new posts Cannot find path to Brasilis?

in Bug reports

kay

0

965

13 Jan 2013, 20:19

kay View the latest post

No new posts Use Item, Monster Attack

in Other OpenKore support

Rakshasa

0

1165

13 Jan 2013, 07:43

Rakshasa View the latest post

No new posts latest updated openkore (r8362) bug?

in Bug reports

-Saint Seiya-

0

946

11 Jan 2013, 07:36

-Saint Seiya- View the latest post

No new posts Problem with an especific item in useSelf_item

in iRO

Rivaldinho

0

1191

11 Jan 2013, 02:08

Rivaldinho View the latest post

No new posts stuck @cmd_dun3 from comodo to cmd_fild01

in idRO

ndut212

0

2606

10 Jan 2013, 22:36

ndut212 View the latest post

No new posts [Dev][Tips and Tricks] Chosing plugin message color.

in Other Plugins

Spherical

0

1470

07 Jan 2013, 21:40

Spherical View the latest post

No new posts pRO Tables [01-03-13]

in Commit Queue

Incredibulok

0

4388

07 Jan 2013, 04:39

Incredibulok View the latest post

No new posts BuG when I try to enter the bot with image

in Bug reports

tuliozero31

0

1386

06 Jan 2013, 12:21

tuliozero31 View the latest post

No new posts Assigning master and slave relationships in a big party.

in Discussion

jcgonz24

0

1050

05 Jan 2013, 12:22

jcgonz24 View the latest post

No new posts use wxstart.exe have a problem

in iRO

lamorak

0

1151

04 Jan 2013, 16:50

lamorak View the latest post

No new posts Need help botting in ZeRO

in Private Servers

Paulinds

0

835

03 Jan 2013, 06:49

Paulinds View the latest post

No new posts Ragnarok Online ll

in Discussion

Karna

0

938

02 Jan 2013, 19:42

Karna View the latest post

No new posts Teleport on death

in Private Servers

gorbyto0904

0

723

01 Jan 2013, 21:33

gorbyto0904 View the latest post

No new posts [help] my macro won't run

in Macro Plugin

darkyami

0

1514

31 Dec 2012, 10:07

darkyami View the latest post

No new posts Verbose command.

in Bug reports

Clunk

0

1120

30 Dec 2012, 10:20

Clunk View the latest post

No new posts after server merge xkore1 cant work...

in iRO

necroles

0

1073

30 Dec 2012, 07:15

necroles View the latest post

No new posts Do people still bott in magmarings?

in iRO

shashadwag

0

1125

27 Dec 2012, 13:10

shashadwag View the latest post

No new posts Anyone know how to bot idRO from overseas?

in idRO

surviveryuga

0

2728

27 Dec 2012, 04:33

surviveryuga View the latest post

No new posts anyone selling Moth wings in iro chaos?

in Discussion

Swiper

0

944

26 Dec 2012, 12:59

Swiper View the latest post

Display posts from previous:  Sort by:  
Page 39 of 40 [ Search found more than 1000 matches ]


All times are UTC - 5 hours [ DST ]


Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group