Openkore.com

OpenKore Forums
It is currently 23 Feb 2019, 10:39

All times are UTC - 5 hours [ DST ]



 
 Forum   Topics   Posts   Last post 
No new posts Fixed bugs

This place is for Closed bug reports only. NOT for asking help!

Moderators: Moderators, Developers

354

2009

01 Apr 2014, 01:47

4epT View the latest post

No new posts Unresolvable bugs

This place is for Unresolvable bug reports only. NOT for asking help!

Moderators: Moderators, Developers

43

220

07 Apr 2014, 07:46

4epT View the latest post




Forum locked  [ 314 topics ]  Go to page Previous  1 ... 3, 4, 5, 6, 7, 8, 9 ... 13  Next
 Topics   Author   Replies   Views   Last post 
Announcements
No new posts Poll: Moving source code to GitHub from SVN

[ Go to pageGo to page: 1, 2, 3, 4, 5 ]

itsrachelfish

45

982161

25 Dec 2018, 06:53

abox88 View the latest post

No new posts Attention!!! 3rd party distributions with KeyLoggers

kLabMouse

3

418377

27 Dec 2014, 19:28

dombol View the latest post

No new posts Excessive stickies

Cozzie

7

7015

27 Mar 2012, 12:09

Cozzie View the latest post

This topic is locked, you cannot edit posts or make further replies. PROBLEM? READ FAQ FIRST! (or your post would be trashed)

Technology

1

476308

16 May 2012, 04:00

andy12345 View the latest post

No new posts BUG REPORT SECTION RULES - **** READ ME BEFORE POSTING ****

Bibian

0

7277

19 Apr 2008, 10:34

Bibian View the latest post

No new posts READ ME: Global Forum Rules (Eng + 한국 + Esp + pt-BR)

Bibian

7

655261

02 Jun 2013, 12:31

Raider View the latest post

Topics
No new posts Wx interface doesn't work on Archlinux

Yamashita Ren

1

2469

07 Sep 2013, 17:21

Yamashita Ren View the latest post

No new posts Disconnect when crafting a runestone

legokidd

3

2009

08 Aug 2013, 05:56

legokidd View the latest post

No new posts Guide me please.

kiko2max

3

1934

29 Jun 2013, 06:40

kLabMouse View the latest post

No new posts how to fix error message: 'x' outside of string in unpack at

Plu3m

0

1717

27 Jun 2013, 01:47

Plu3m View the latest post

No new posts Attempt to store non blessed reference openkore

b0ter

5

3460

16 Jun 2013, 16:34

Raider View the latest post

No new posts Missing portal yuno_fild03 <> yuno_fild06

PcNy

0

1203

12 Jun 2013, 12:49

PcNy View the latest post

No new posts help me!! Unknow packet pls..

jayz32

4

1686

29 May 2013, 11:32

chillben View the latest post

No new posts Packet Pacer Unknow 044A No Move No Use skill & item Help!!!

jayz32

0

970

28 May 2013, 17:49

jayz32 View the latest post

No new posts Error when attacking monster with melee attack

romanz

1

1266

28 May 2013, 08:36

romanz View the latest post

No new posts r8444 | homunculus find homun bug, when homun respawn beside

xxstreme

6

3038

03 May 2013, 22:17

xxstreme View the latest post

No new posts Can't call method "clientSuspend"

RipperXD2

1

1678

30 Apr 2013, 04:28

Kaspy View the latest post

No new posts Issue with some skill status not detected while still active

Dark Airnel

5

2314

05 Apr 2013, 16:31

Kaspy View the latest post

No new posts BUG: Error with arrows and item inventory

gam35guru

9

2730

22 Mar 2013, 15:37

Kaspy View the latest post

No new posts Problem Homunculus !

Rossi

0

937

18 Mar 2013, 04:21

Rossi View the latest post

No new posts "partyAutoShareItemDiv" is not consistent

kokal

1

1379

17 Mar 2013, 14:25

Kaspy View the latest post

No new posts Inventory Control Problems

damnhue

1

1103

25 Feb 2013, 11:20

damnhue View the latest post

No new posts error on 8403

lazylionsby

1

1264

15 Feb 2013, 08:09

Kaspy View the latest post

No new posts Characters Not Showing Up

chiapetman

0

1004

05 Feb 2013, 20:57

chiapetman View the latest post

No new posts Bot doesn't close the storage, after storing items!!!!!!!

dheeraj_230

1

1257

15 Jan 2013, 14:24

miss_open View the latest post

No new posts Cannot find path to Brasilis?

kay

0

955

13 Jan 2013, 20:19

kay View the latest post

No new posts latest updated openkore (r8362) bug?

-Saint Seiya-

0

923

11 Jan 2013, 07:36

-Saint Seiya- View the latest post

No new posts My config.txt had been wiped

Pornograffitti

1

1226

10 Jan 2013, 06:14

flashdbest View the latest post

No new posts BuG when I try to enter the bot with image

tuliozero31

0

1362

06 Jan 2013, 12:21

tuliozero31 View the latest post

No new posts Openkore version r8356 bugs

KoiKoi

1

991

02 Jan 2013, 05:13

Kaspy View the latest post

No new posts Verbose command.

Clunk

0

1101

30 Dec 2012, 10:20

Clunk View the latest post

Display topics from previous:  Sort by  
Forum locked  [ 314 topics ]  Go to page Previous  1 ... 3, 4, 5, 6, 7, 8, 9 ... 13  Next

All times are UTC - 5 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


New posts New posts    No new posts No new posts    Announce Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group