Openkore.com

OpenKore Forums
It is currently 20 Nov 2019, 19:14

All times are UTC - 5 hours [ DST ]





Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: [Help] VMWare Workstation9.0/Player 5.0 + Winxp sp2 + bRO
PostPosted: 13 Oct 2012, 10:57 
Offline
Noob
Noob

Joined: 13 Oct 2012, 10:32
Posts: 2
Pessoal,

Alguem pode mandar uma dica pra conseguir rodar o Rag em VM com VMware?

Comigo, acontece sempre o erro da caixas de dialogo "GFC + caracteres estranhos". Tudo bem, eh soh ficar apertando enter que elas passam, mas o problema acontece quando vai carregar o mapa do aprendiz, no poseidon.. ele fica em 100% e nao abre o mapa!

Outra coisa, alguem ja conseguiu rodar no VirtualBox? Como resolveu o erro do direct3d?


Abracos!


Top
 Profile  
 
 Post subject: Re: [Help] VMWare Workstation9.0/Player 5.0 + Winxp sp2 + bRO
PostPosted: 23 Oct 2012, 18:40 
Offline
Noob
Noob

Joined: 23 Oct 2012, 17:57
Posts: 5
O problema do virtual box e directd3d, ocorre somente no windows, por um problema de implementacao. Se tu tentar no linux vai funcionar.


Top
 Profile  
 
 Post subject: Re: [Help] VMWare Workstation9.0/Player 5.0 + Winxp sp2 + bRO
PostPosted: 27 Oct 2012, 22:46 
Offline
Noob
Noob

Joined: 13 Oct 2012, 10:32
Posts: 2
Muitissimo grato. Testarei e darei o feedback aqui!


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC - 5 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group