Openkore.com

OpenKore Forums
It is currently 26 Jun 2019, 14:14

All times are UTC - 5 hours [ DST ]





Post new topic Reply to topic  [ 12 posts ]  Go to page Previous  1, 2
Author Message
 Post subject: Re: Bot following problem
PostPosted: 26 Aug 2018, 11:03 
Offline
OpenKore Monk
OpenKore Monk
User avatar

Joined: 17 Nov 2017, 23:32
Posts: 572
Location: Genting Highland, Malaysia
No no, that's history repo in openkore.
In github you can download specific version, I suggest that one since it's the most recent latest working one before alison PR merged.

Anyway, new fix has been addressed.
You can apply this fix
https://github.com/OpenKore/openkore/pull/2304

or just wait this PR merged, then download new from official link.

_________________

iRO Supporter.
Read before you ask is the wisest thing human can do.
Unless you're a cat.
Image


Top
 Profile  
 
 Post subject: Re: Bot following problem
PostPosted: 26 Aug 2018, 16:49 
Offline
Noob
Noob

Joined: 10 Dec 2016, 00:13
Posts: 10
All two problems has been resolved. Priest walking good, bot is working. Thank you for help!


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 12 posts ]  Go to page Previous  1, 2

All times are UTC - 5 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group