Poseidon bRO (out/11)

Brazil

Moderator: Moderators

Post Reply
Message
Author
garutroller
Noob
Noob
Posts: 4
Joined: 06 Oct 2012, 17:22
Noob?: No

Poseidon bRO (out/11)

#1 Post by garutroller »

hi guys, my openkore and poseidon server was fine at the last two days, when bRO make a GREAT maintenence, cuz the server connection was unstable... Well, after that maintenance/update, my poseidon seems something wrong... here go a print.
Image

Uploaded with ImageShack.us
I think this update is more than they called about connection...
Anybody got an idea ?

Thanks in advanced.

Rudra
Noob
Noob
Posts: 6
Joined: 09 Sep 2012, 17:17
Noob?: Yes

Re: Poseidon bRO (out/11)

#2 Post by Rudra »

[pt-br]Cara Atualizar a pasta do openkore toda e vc ja leu esse topico?http://forums.openkore.com/viewtopic.php?f=11&t=18131 <<< o erro pode estar ai.. qual quer coisa posta ai suas duvidas ^^ [pt] Guy Refresh all OpenKore folder and you already read this topic?http://forums.openkore.com/viewtopic.php?f=11&t=18131<< anything put your doubts ^^

garutroller
Noob
Noob
Posts: 4
Joined: 06 Oct 2012, 17:22
Noob?: No

Re: Poseidon bRO (out/11)

#3 Post by garutroller »

Vlw cara, eu tinha atualizado, mas só tive tempo de rever tudo hoje.
E depois da atualização de quarta voltou a ficar desse jeito, eu atualizei a pasta de novo mas ainda não voltou a funcionar.
Mas obrigado a atenção =]

E sobre a atualização do bRO de quarta (24/10), suponho que a solução é esperar a atualização do SVN, correto ?

E obrigado mais uma vez.

anjodanoitekinho
Noob
Noob
Posts: 2
Joined: 20 Sep 2012, 16:02
Noob?: No

Re: Poseidon bRO (out/11)

#4 Post by anjodanoitekinho »

[en]
hello friends after the att today 31/10/12

to opoen the poseidon it loads, open the rag.exe, connects learners, but in time to run kore
he did not connect the char, already update by svn. i appreciate the attention and support community Openkore

[pt]
ola amigos. depois da att de hoje 31/10/12
ao abrir o poseidon ele carrega, abre o rag.exe, conecta o aprendiz, mas na hora de rodar o kore ele n conecta o char, ja atualizei via svn,
agradeço a atenção e o suport a comunidade openkore
segue imagem do erro.


http://imageshack.us/photo/my-images/52 ... idon1.jpg/

garutroller
Noob
Noob
Posts: 4
Joined: 06 Oct 2012, 17:22
Noob?: No

Re: Poseidon bRO (out/11)

#5 Post by garutroller »

[pt]

Mesmo problema aqui, estou quase uma semana esperando o update do SVN e nada. Porém já vi gente usando o openkore no bRO, não tenho nem ideia de como fizeram, mas talvez uma atualização manual...? não sei.

Se alguém souber como proceder nós agradecemos. =)

Rudra
Noob
Noob
Posts: 6
Joined: 09 Sep 2012, 17:17
Noob?: Yes

Re: Poseidon bRO (out/11)

#6 Post by Rudra »

[pt]
Cara pois e as vezes demora mesmo para sair a att. Essas pessoas que ja estao com bot rodando enquanto nao sai o daqui e pq eles pagao, o antigo site brasileiro de openkore so dar att agora para quem paga...

Post Reply